CVE-2018-0039 – Juniper Networks Contrail Service Orchestration releases prior to 4.0.0 have Grafana servi …

0

Vuln ID: CVE-2018-0039

Published:  2018-07-11  18:29:00Z

Description: Juniper Networks Contrail Service Orchestration releases prior to 4.0.0 have Grafana service enabled by default with hardcoded credentials. These credentials allow network based attackers unauthorized access to information stored in Grafana or exploit other weaknesses or vulnerabilities in Grafana.

Source: NVD.NIST.GOV