CVE-2018-12695 – mao10cms 6 allows XSS via the m=bbs&a=index page. …

0

Vuln ID: CVE-2018-12695

Published:  2018-06-23  21:29:00Z

Description: mao10cms 6 allows XSS via the m=bbs&a=index page.

Source: NVD.NIST.GOV