CVE-2018-12694 – TP-Link TL-WA850RE Wi-Fi Range Extender with hardware version 5 allows remote attackers to …

0

Vuln ID: CVE-2018-12694

Published:  2018-06-23  21:29:00Z

Description: TP-Link TL-WA850RE Wi-Fi Range Extender with hardware version 5 allows remote attackers to cause a denial of service (reboot) via data/reboot.json.

Source: NVD.NIST.GOV