Opencart < 3.0.2.0 - Denial of Service

0

Description: Opencart < 3.0.2.0 - Denial of Service Published: Fri, 22 Jun 2018 00:00:00 +0000

Source:  EXPLOIT-DB.COM