CVE-2018-12688 – tinyexr 0.9.5 has a segmentation fault in the wav2Decode function. …

0

Vuln ID: CVE-2018-12688

Published:  2018-06-22  19:29:00Z

Description: tinyexr 0.9.5 has a segmentation fault in the wav2Decode function.

Source: NVD.NIST.GOV