CVE-2018-12655 – Reflected Cross-Site Scripting (XSS) exists in the Circulation module in SLiMS 8 Akasia 8. …

0

Vuln ID: CVE-2018-12655

Published:  2018-06-22  15:29:00Z

Description: Reflected Cross-Site Scripting (XSS) exists in the Circulation module in SLiMS 8 Akasia 8.3.1 via an admin/modules/circulation/loan_rules.php?keywords= URI, a related issue to CVE-2017-7242.

Source: NVD.NIST.GOV