CVE-2018-12642 – Froxlor through 0.9.39.5 has Incorrect Access Control for tickets not owned by the current …

0

Vuln ID: CVE-2018-12642

Published:  2018-06-22  12:29:00Z

Description: Froxlor through 0.9.39.5 has Incorrect Access Control for tickets not owned by the current user.

Source: NVD.NIST.GOV