CVE-2018-12636 – The iThemes Security (better-wp-security) plugin before 7.0.3 for WordPress allows SQL Inj …

0

Vuln ID: CVE-2018-12636

Published:  2018-06-22  16:29:00Z

Description: The iThemes Security (better-wp-security) plugin before 7.0.3 for WordPress allows SQL Injection (by attackers with Admin privileges) via the logs page.

Source: NVD.NIST.GOV