CVE-2017-7568 – NetApp OnCommand Unified Manager for 7-Mode (core package) versions prior to 5.2.3 may dis …

0

Vuln ID: CVE-2017-7568

Published:  2018-06-22  15:29:00Z

Description: NetApp OnCommand Unified Manager for 7-Mode (core package) versions prior to 5.2.3 may disclose sensitive LDAP account information to authenticated users when the LDAP authentication configuration is tested via the user interface.

Source: NVD.NIST.GOV