CVE-2018-10811 – strongSwan 5.6.0 and older allows Remote Denial of Service because of Missing Initializati …

0

Vuln ID: CVE-2018-10811

Published:  2018-06-19  21:29:00Z

Description: strongSwan 5.6.0 and older allows Remote Denial of Service because of Missing Initialization of a Variable.

Source: NVD.NIST.GOV