CVE-2018-12268 – acccheck.pl in acccheck 0.2.1 allows Command Injection via shell metacharacters in a usern …

0

Vuln ID: CVE-2018-12268

Published:  2018-06-13  11:29:00Z

Description: acccheck.pl in acccheck 0.2.1 allows Command Injection via shell metacharacters in a username or password file, as demonstrated by injection into an smbclient command line.

Source: NVD.NIST.GOV