CVE-2018-8862 – In ATI Systems Emergency Mass Notification Systems (HPSS16, HPSS32, MHPSS, and ALERT4000) …

0

Vuln ID: CVE-2018-8862

Published:  2018-05-25  16:29:00Z

Description: In ATI Systems Emergency Mass Notification Systems (HPSS16, HPSS32, MHPSS, and ALERT4000) devices, an improper authentication vulnerability caused by specially crafted malicious radio transmissions may allow an attacker to remotely trigger false alarms.

Source: NVD.NIST.GOV