CVE-2018-11473 – Monstra CMS 3.0.4 has XSS in the registration Form (i.e., the login parameter to users/reg …

0

Vuln ID: CVE-2018-11473

Published:  2018-05-25  19:29:00Z

Description: Monstra CMS 3.0.4 has XSS in the registration Form (i.e., the login parameter to users/registration).

Source: NVD.NIST.GOV