CVE-2018-11471 – Cockpit 0.5.5 has XSS via a collection, form, or region. …

0

Vuln ID: CVE-2018-11471

Published:  2018-05-25  19:29:00Z

Description: Cockpit 0.5.5 has XSS via a collection, form, or region.

Source: NVD.NIST.GOV