CVE-2018-10428 – ILIAS before 5.1.26, 5.2.x before 5.2.15, and 5.3.x before 5.3.4, due to inconsistencies i …

0

Vuln ID: CVE-2018-10428

Published:  2018-05-23  20:29:00Z

Description: ILIAS before 5.1.26, 5.2.x before 5.2.15, and 5.3.x before 5.3.4, due to inconsistencies in parameter handling, is vulnerable to various instances of reflected cross-site-scripting.

Source: NVD.NIST.GOV