Linux 4.4.0 < 4.4.0-53 - AF_PACKET chocobo_root Privilege Escalation (Metasploit)

0

Description: Linux 4.4.0 < 4.4.0-53 - AF_PACKET chocobo_root Privilege Escalation (Metasploit) Type:

Published: Tue, 22 May 2018 00:00:00 +0000

Source:  EXPLOIT-DB.COM