CVE-2018-6492 – Persistent Cross-Site Scripting, and non-persistent HTML Injection in HP Network Operation …

0

Vuln ID: CVE-2018-6492

Published:  2018-05-22  19:29:00Z

Description: Persistent Cross-Site Scripting, and non-persistent HTML Injection in HP Network Operations Management Ultimate, version 2017.07, 2017.11, 2018.02 and in Network Automation, version 10.00, 10.10, 10.11, 10.20, 10.30, 10.40, 10.50. This vulnerability could be remotely exploited to allow persistent cross-site scripting, and non-persistent HTML Injection.

Source: NVD.NIST.GOV