CVE-2018-11367 – An issue was discovered in CppCMS before 1.2.1. There is a denial of service in the JSON p …

0

Vuln ID: CVE-2018-11367

Published:  2018-05-22  13:29:00Z

Description: An issue was discovered in CppCMS before 1.2.1. There is a denial of service in the JSON parser module.

Source: NVD.NIST.GOV