CVE-2018-11366 – init.php in the Loginizer plugin 1.3.8 through 1.3.9 for WordPress has Unauthenticated Sto …

0

Vuln ID: CVE-2018-11366

Published:  2018-05-22  13:29:00Z

Description: init.php in the Loginizer plugin 1.3.8 through 1.3.9 for WordPress has Unauthenticated Stored Cross-Site Scripting (XSS) because logging is mishandled. This is fixed in 1.4.0.

Source: NVD.NIST.GOV