CVE-2018-11323 – An issue was discovered in Joomla! Core before 3.8.8. Inadequate checks allowed users to m …

0

Vuln ID: CVE-2018-11323

Published:  2018-05-22  15:29:00Z

Description: An issue was discovered in Joomla! Core before 3.8.8. Inadequate checks allowed users to modify the access levels of user groups with higher permissions.

Source: NVD.NIST.GOV