CVE-2018-11322 – An issue was discovered in Joomla! Core before 3.8.8. Depending on the server configuratio …

0

Vuln ID: CVE-2018-11322

Published:  2018-05-22  15:29:00Z

Description: An issue was discovered in Joomla! Core before 3.8.8. Depending on the server configuration, PHAR files might be handled as executable PHP scripts by the webserver.

Source: NVD.NIST.GOV