Linux 2.6.30 – 2.6.36-rc8 – Reliable Datagram Sockets (RDS) Privilege Escalation (Metasploit)

0

Description: Linux 2.6.30 – 2.6.36-rc8 – Reliable Datagram Sockets (RDS) Privilege Escalation (Metasploit)

Type:

Published: Mon, 21 May 2018 00:00:00 +0000

Source:  EXPLOIT-DB.COM