CVE-2018-11331 – An issue was discovered in Pluck before 4.7.6. Remote PHP code execution is possible becau …

0

Vuln ID: CVE-2018-11331

Published:  2018-05-21  21:29:00Z

Description: An issue was discovered in Pluck before 4.7.6. Remote PHP code execution is possible because the set of disallowed filetypes for uploads in missing some applicable ones such as .phtml and .htaccess.

Source: NVD.NIST.GOV