CVE-2018-4942 – Adobe ColdFusion Update 5 and earlier versions, ColdFusion 11 Update 13 and earlier versio …

0

Vuln ID: CVE-2018-4942

Published:  2018-05-19  17:29:01Z

Description: Adobe ColdFusion Update 5 and earlier versions, ColdFusion 11 Update 13 and earlier versions have an exploitable Unsafe XML External Entity Processing vulnerability. Successful exploitation could lead to information disclosure.

Source: NVD.NIST.GOV