CVE-2018-4936 – Adobe Flash Player versions 29.0.0.113 and earlier have an exploitable Heap Overflow vulne …

0

Vuln ID: CVE-2018-4936

Published:  2018-05-19  17:29:01Z

Description: Adobe Flash Player versions 29.0.0.113 and earlier have an exploitable Heap Overflow vulnerability. Successful exploitation could lead to information disclosure.

Source: NVD.NIST.GOV