CVE-2018-4933 – Adobe Flash Player versions 29.0.0.113 and earlier have an exploitable out-of-bounds read …

0

Vuln ID: CVE-2018-4933

Published:  2018-05-19  17:29:01Z

Description: Adobe Flash Player versions 29.0.0.113 and earlier have an exploitable out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.

Source: NVD.NIST.GOV