CVE-2018-4931 – Adobe Experience Manager versions 6.1 and earlier have an exploitable stored cross-site sc …

0

Vuln ID: CVE-2018-4931

Published:  2018-05-19  17:29:01Z

Description: Adobe Experience Manager versions 6.1 and earlier have an exploitable stored cross-site scripting vulnerability. Successful exploitation could lead to sensitive information disclosure.

Source: NVD.NIST.GOV