CVE-2018-4917 – Adobe Acrobat and Reader versions 2018.009.20050 and earlier, 2017.011.30070 and earlier, …

0

Vuln ID: CVE-2018-4917

Published:  2018-05-19  17:29:00Z

Description: Adobe Acrobat and Reader versions 2018.009.20050 and earlier, 2017.011.30070 and earlier, 2015.006.30394 and earlier have an exploitable heap overflow vulnerability. Successful exploitation could lead to arbitrary code execution in the context of the current user.

Source: NVD.NIST.GOV