Linux 4.8.0 < 4.8.0-46 - AF_PACKET packet_set_ring Privilege Escalation (Metasploit)

0

Description: Linux 4.8.0 < 4.8.0-46 - AF_PACKET packet_set_ring Privilege Escalation (Metasploit) Type:

Published: Fri, 18 May 2018 00:00:00 +0000

Source:  EXPLOIT-DB.COM