CVE-2018-0323 – A vulnerability in the web management interface of Cisco Enterprise NFV Infrastructure Sof …

0

Vuln ID: CVE-2018-0323

Published:  2018-05-17  03:29:00Z

Description: A vulnerability in the web management interface of Cisco Enterprise NFV Infrastructure Software (NFVIS) could allow an authenticated, remote attacker to conduct a path traversal attack on a targeted system. The vulnerability is due to insufficient validation of web request parameters. An attacker who has access to the web management interface of the affected application could exploit this vulnerability by sending a malicious web request to the affected device. A successful exploit could allow the attacker to access sensitive information on the affected system. Cisco Bug IDs: CSCvh99631.

Source: NVD.NIST.GOV