CVE-2018-11212 – An issue was discovered in libjpeg 9a. The alloc_sarray function in jmemmgr.c allows remot …

0

Vuln ID: CVE-2018-11212

Published:  2018-05-16  17:29:00Z

Description: An issue was discovered in libjpeg 9a. The alloc_sarray function in jmemmgr.c allows remote attackers to cause a denial of service (divide-by-zero error) via a crafted file.

Source: NVD.NIST.GOV