CVE-2018-10810 – chat/mobile/index.php in LiveZilla Live Chat 7.0.9.5 and prior is affected by Cross-Site S …

0

Vuln ID: CVE-2018-10810

Published:  2018-05-16  13:29:00Z

Description: chat/mobile/index.php in LiveZilla Live Chat 7.0.9.5 and prior is affected by Cross-Site Scripting via the Accept-Language HTTP header.

Source: NVD.NIST.GOV