CVE-2018-10241 – A denial of service vulnerability in SolarWinds Serv-U before 15.1.6 HFv1 allows an authen …

0

Vuln ID: CVE-2018-10241

Published:  2018-05-16  14:29:00Z

Description: A denial of service vulnerability in SolarWinds Serv-U before 15.1.6 HFv1 allows an authenticated user to crash the application (with a NULL pointer dereference) via a specially crafted URL beginning with the /Web%20Client/ substring.

Source: NVD.NIST.GOV