CVE-2018-11127 – e107 2.1.7 has CSRF resulting in arbitrary user deletion. …

0

Vuln ID: CVE-2018-11127

Published:  2018-05-15  17:29:00Z

Description: e107 2.1.7 has CSRF resulting in arbitrary user deletion.

Source: NVD.NIST.GOV