CVE-2018-0586 – Directory traversal vulnerability in the shortcodes function of Ultimate Member plugin pri …

0

Vuln ID: CVE-2018-0586

Published:  2018-05-14  13:29:02Z

Description: Directory traversal vulnerability in the shortcodes function of Ultimate Member plugin prior to version 2.0.4 for WordPress allows remote authenticated attackers to read arbitrary files via unspecified vectors.

Source: NVD.NIST.GOV