CVE-2018-0577 – Cross-site scripting vulnerability in WP Google Map Plugin prior to version 4.0.4 for Word …

0

Vuln ID: CVE-2018-0577

Published:  2018-05-14  13:29:00Z

Description: Cross-site scripting vulnerability in WP Google Map Plugin prior to version 4.0.4 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Source: NVD.NIST.GOV