CVE-2018-8716 – WSO2 Identity Server before 5.5.0 has XSS via the dashboard, allowing attacks by low-privi …

0

Vuln ID: CVE-2018-8716

Published:  2018-04-25  20:29:00Z

Description: WSO2 Identity Server before 5.5.0 has XSS via the dashboard, allowing attacks by low-privileged attackers.

Source: NVD.NIST.GOV