CVE-2018-6518 – Composr CMS 10.0.13 has XSS via the site_name parameter in a page=admin-setupwizard&ty …

0

Vuln ID: CVE-2018-6518

Published:  2018-04-26  14:29:00Z

Description: Composr CMS 10.0.13 has XSS via the site_name parameter in a page=admin-setupwizard&type=step3 request to /adminzone/index.php.

Source: NVD.NIST.GOV