CVE-2018-5486 – NetApp OnCommand Unified Manager for Linux versions 7.2 though 7.3 ship with the Java Debu …

0

Vuln ID: CVE-2018-5486

Published:  2018-04-25  21:29:00Z

Description: NetApp OnCommand Unified Manager for Linux versions 7.2 though 7.3 ship with the Java Debug Wire Protocol (JDWP) enabled which allows unauthorized local attackers to execute arbitrary code.

Source: NVD.NIST.GOV