CVE-2018-10430 – An issue was discovered in DiliCMS (aka DiligentCMS) 2.4.0. There is a Stored XSS Vulnerab …

0

Vuln ID: CVE-2018-10430

Published:  2018-04-26  17:29:00Z

Description: An issue was discovered in DiliCMS (aka DiligentCMS) 2.4.0. There is a Stored XSS Vulnerability in the fourth textbox of "System setting->site setting" of admin/index.php.

Source: NVD.NIST.GOV