CVE-2018-10313 – WUZHI CMS 4.1.0 allows persistent XSS via the form%5Bqq_10%5D parameter to the /index.php? …

0

Vuln ID: CVE-2018-10313

Published:  2018-04-24  02:29:00Z

Description: WUZHI CMS 4.1.0 allows persistent XSS via the form%5Bqq_10%5D parameter to the /index.php?m=member&f=index&v=profile&set_iframe=1 URI.

Source: NVD.NIST.GOV