CVE-2018-10311 – A vulnerability was discovered in WUZHI CMS 4.1.0. There is persistent XSS that allows rem …

0

Vuln ID: CVE-2018-10311

Published:  2018-04-24  02:29:00Z

Description: A vulnerability was discovered in WUZHI CMS 4.1.0. There is persistent XSS that allows remote attackers to inject arbitrary web script or HTML via the tag[pinyin]parameter to the /index.php?m=tags&f=index&v=add URI.

Source: NVD.NIST.GOV