CVE-2018-10309 – The Responsive Cookie Consent plugin before 1.8 for WordPress mishandles number fields. …

0

Vuln ID: CVE-2018-10309

Published:  2018-04-24  02:29:00Z

Description: The Responsive Cookie Consent plugin before 1.8 for WordPress mishandles number fields.

Source: NVD.NIST.GOV