CVE-2018-10302 – A use-after-free in Foxit Reader before 9.1 and PhantomPDF before 9.1 allows remote attack …

0

Vuln ID: CVE-2018-10302

Published:  2018-04-23  19:29:00Z

Description: A use-after-free in Foxit Reader before 9.1 and PhantomPDF before 9.1 allows remote attackers to execute arbitrary code, aka iDefense ID V-jyb51g3mv9.

Source: NVD.NIST.GOV