CVE-2018-10301 – Cross-site scripting (XSS) vulnerability in the Web-Dorado Instagram Feed WD plugin before …

0

Vuln ID: CVE-2018-10301

Published:  2018-04-23  18:29:00Z

Description: Cross-site scripting (XSS) vulnerability in the Web-Dorado Instagram Feed WD plugin before 1.3.1 Premium for WordPress allows remote attackers to inject arbitrary web script or HTML by passing payloads in a comment on an Instagram post.

Source: NVD.NIST.GOV