CVE-2018-10101 – Before WordPress 4.9.5, the URL validator assumed URLs with the hostname localhost were on …

0

Vuln ID: CVE-2018-10101

Published:  2018-04-16  09:58:09Z

Description: Before WordPress 4.9.5, the URL validator assumed URLs with the hostname localhost were on the same host as the WordPress server.

Source: NVD.NIST.GOV