CVE-2018-0539 – QQQ SYSTEMS version 2.24 allows an attacker to execute arbitrary commands via unspecified …

0

Vuln ID: CVE-2018-0539

Published: 2018-03-22  13:29:00Z

Description: QQQ SYSTEMS version 2.24 allows an attacker to execute arbitrary commands via unspecified vectors.

Source: NVD.NIST.GOV