CVE-2018-0538 – Cross-site scripting vulnerability in QQQ SYSTEMS ver2.24 allows an attacker to inject arb …

0

Vuln ID: CVE-2018-0538

Published: 2018-03-22  13:29:00Z

Description: Cross-site scripting vulnerability in QQQ SYSTEMS ver2.24 allows an attacker to inject arbitrary web script or HTML via unspecified vectors.

Source: NVD.NIST.GOV