CVE-2018-1000094 – CMS Made Simple version 2.2.5 contains a Remote Code Execution vulnerability in File Manag …

0

Vuln ID: CVE-2018-1000094

Published: 2018-03-13  01:29:00Z

Description: CMS Made Simple version 2.2.5 contains a Remote Code Execution vulnerability in File Manager that can result in Allows an authenticated admin that has access to the file manager to execute code on the server. This attack appear to be exploitable via File upload -> copy to any extension.

Source: NVD.NIST.GOV