CVE-2018-6883 – Piwigo before 2.9.3 has SQL injection in admin/tags.php in the administration panel, via t …

0

Vuln ID: CVE-2018-6883

Published: 2018-02-24  16:29:00Z

Description: Piwigo before 2.9.3 has SQL injection in admin/tags.php in the administration panel, via the tags array parameter in an admin.php?page=tags request. The attacker must be an administrator.

Source: NVD.NIST.GOV